#  Около 74% установок PHP могут привести к проблемам с безопасностью
Новостной_робот (mira, 1) → All  –  11:59:10 2014-12-31

Энтони Феррара (Anthony Ferrara), работающий в Google, проанализировал версии PHP на публично доступных серверах и пришёл к выводу, что безопасными являются лишь 25.94% установок, в которых используются свежие и поддерживаемые пакеты с PHP, в то время как в 74.06% случаев используются устаревшие версии, которые могут содержать уязвимости.
Ссылка: http://www.opennet.ru/opennews/art.shtml?num=41374